[KrCERT] HTTP.sys 취약점(CVE-2015-1635) 보안조치 권고 > HOT LINE

본문 바로가기
사이드메뉴 열기

HOT LINE HOME



[KrCERT] HTTP.sys 취약점(CVE-2015-1635) 보안조치 권고

페이지 정보

작성자 사무국 댓글 0건 작성일 15-04-16 15:54

본문

KISA에서 아래와 같이 취약점 개선요청을 받아 알려드리니 참고하셔서 조치하시기 바랍니다.



안녕하세요 한국인터넷진흥원 취약점점검팀입니다.

 

어제('15.4.15) MS 4월 보안 업데이트가 발표되어 KrCERT 보안공지를 게시한바 있습니다.

- http://krcert.or.kr/kor/data/secNoticeView.jsp?p_bulletin_writing_sequence=22683

 

이중 MS 15-034 취약점과 관련된 공격코드가(취약한 서버에 블루스크린을 유발할 수 있음)

해외사이트에 공개되어 보안 업데이트 권고 메일을 보내드립니다.

 

각 서버의 운영자는 첨부된 보고서를 참고하여 피해가 발생하지 않도록 조치 해주시기 바랍니다.

감사합니다.

 

첨부파일


댓글목록

등록된 댓글이 없습니다.